We're updating the issue view to help you get more done. 

Upgrade DependDB packages to version 2.0.0

Description

Currently, version 1.8.1 and 1.7.2 of the DependDB packages are used.

Those packages should be upgraded to 2.0.0 to get DependDB support for referenced .NET standard packages.

Status

Assignee

Marcel Holle

Reporter

Marcel Holle

Labels

None

Components

Fix versions

Priority

Normal
Configure