We're updating the issue view to help you get more done. 

MSBuild 15.0 or higher is now required

Description

Due to the DependDB upgrade to 2.0.0, the restore capability of MSBuild is now required (available starting with version 15.0).

Status

Assignee

Marcel Holle

Reporter

Marcel Holle

Labels

None

Components

Fix versions

Priority

Normal
Configure