We're updating the issue view to help you get more done. 

Consolidate the used NuGet package versions

Description

Currently different versions of some NuGet packages are used in the solution (e.g. NuGet.CommandLine 2.8.6 & 3.5.0).

Ideally, only one package version should be needed across the different projects.

Status

Assignee

Unassigned

Reporter

Marcel Holle

Labels

None

Components

Priority

Normal
Configure